Ozon
Для подключения Ozon откройте страницу настроек внутри организации и заполните обязательные поля.

Api key
Сгенерировать можно в разделе Профиль — Настройки — Seller API

- Нажмите Сгенерировать ключ

- Введите название ключа — mpmgr, и выберите тип токена Admin
:::info Разрешение API ключа Для полного доступа и правильной работы сервиса используйте токен типа Admin.
Для точечной настройки токена применяйте следующие разрешения:
Автоответы
- Product
- Review
- Question
Реклама
- Report
- Product
- Actions
- Rating
- Description Category
Цены
- Product
- Actions
- Pricing strategy
- Report
- Posting FBS
Аналитика
- Product
- Supply order
- Posting FBS
- Returns
Рассылки
- Chat
- Product
- Posting
- Премиум подписка
Поставки
- Supply order
- Warehouse
:::
- Скопируйте ключ в открывшемся окне и вставьте его в соответствующее поле в настройках MP Manager

Ваш ID поставщика
ID поставщика Ozon можно найти на странице настроек во вкладке API ключи

Client ID (Реклама) и Client Secret (Реклама)
Сгенерировать можно в разделе Профиль — Настройки — API ключи

- Выберите вкладку Performance API и нажмите Создать аккаунт

- В списке появится новый аккаунт, нажмите на его номер

- В открывшемся окне выберите Добавить ключ

- Введите любое имя ключа или оставьте стандартное и нажмите Добавить

- Наведите на строку и скопируйте Client ID (Реклама) и Client Secret (Реклама) и вставьте их в соответствующее поле в настройках MP Manager

БОТ MP MANAGER
Зачем нужен бот?
- Ответы на отзывы
- Удержание МРЦ
- Удержание позиций в рекламе
- Просмотр ключей Ozon
- Кросс-цены Ozon ↔ Wildberries
- Рассылки клиентам
Добавление бота в кабинет поставщика OZON
- Выберите вкладку Сотрудники на странице настроек
- Нажмите Пригласить сотрудника

- Введите Email, который указан у вас на странице настроек в MP Manager —
bot1@mpmngr.ru - Выберите роль Менеджер по товарам

- Нажмите Добавить

:::important Процесс подтверждения приглашений Ожидайте подтверждения сотрудника. Подтверждения происходят каждый день. Не нужно дублировать приглашения. Если вы хотите выслать новое приглашение, необходимо удалить старые :::
Требуемые роли
Ответы на отзывы→ Бот + Менеджер по товарам / Технологический партнерУдержание МРЦ→ Менеджер по товарам + Финансовый менеджер ИЛИ Технологический партнерУдержание позиций в рекламе→ Бот + Менеджер по товарамПросмотр ключей Ozon→ Бот + Аналитик (+ Ozon Premium при необходимости)
Технологический партнер = Менеджер по товарам + Финансовый менеджер
Примеры наборов ролей
Ответы + Удержание позиций + Просмотр ключей→ Менеджер по товарам, Аналитик, Ozon PremiumОтветы + Удержание позиций + Просмотр ключей + Удержание МРЦ→ Менеджер по товарам, Финансовый менеджер, Аналитик, Ozon Premium ИЛИ Технологический партнер, Аналитик, Ozon PremiumОтветы + Удержание позиций + Удержание МРЦ→ Технологический партнер
Если приглашение отменено
:::warning Приглашение отменено?
Отправьте сообщение заново
Возможные причины:
-
Ozon не доставил письмо
Проверьте папку Спам или Рассылки у получателя. Иногда письма блокируются фильтрами. -
Срок действия 24 часа
Приглашение автоматически устаревает через сутки. Если отправили в пятницу вечером — сотрудник мог не успеть принять до выходных. :::