Перейти к основному содержимому

Ozon

Для подключения Ozon откройте страницу настроек внутри организации и заполните обязательные поля.

Api key

Сгенерировать можно в разделе ПрофильНастройкиSeller API

  1. Нажмите Сгенерировать ключ

  1. Введите название ключа — mpmgr, и выберите тип токена Admin

:::info Разрешение API ключа Для полного доступа и правильной работы сервиса используйте токен типа Admin.

Для точечной настройки токена применяйте следующие разрешения:

Автоответы

  • Product
  • Review
  • Question

Реклама

  • Report
  • Product
  • Actions
  • Rating
  • Description Category

Цены

  • Product
  • Actions
  • Pricing strategy
  • Report
  • Posting FBS

Аналитика

  • Product
  • Supply order
  • Posting FBS
  • Returns

Рассылки

  • Chat
  • Product
  • Posting
  • Премиум подписка

Поставки

  • Supply order
  • Warehouse

:::

Тарифы
  1. Скопируйте ключ в открывшемся окне и вставьте его в соответствующее поле в настройках MP Manager

Ваш ID поставщика

ID поставщика Ozon можно найти на странице настроек во вкладке API ключи

Client ID (Реклама) и Client Secret (Реклама)

Сгенерировать можно в разделе ПрофильНастройкиAPI ключи

  1. Выберите вкладку Performance API и нажмите Создать аккаунт

  1. В списке появится новый аккаунт, нажмите на его номер

  1. В открывшемся окне выберите Добавить ключ

  1. Введите любое имя ключа или оставьте стандартное и нажмите Добавить

  1. Наведите на строку и скопируйте Client ID (Реклама) и Client Secret (Реклама) и вставьте их в соответствующее поле в настройках MP Manager

БОТ MP MANAGER

Зачем нужен бот?

  1. Ответы на отзывы
  2. Удержание МРЦ
  3. Удержание позиций в рекламе
  4. Просмотр ключей Ozon
  5. Кросс-цены Ozon ↔ Wildberries
  6. Рассылки клиентам

Добавление бота в кабинет поставщика OZON

  1. Выберите вкладку Сотрудники на странице настроек
  2. Нажмите Пригласить сотрудника

  1. Введите Email, который указан у вас на странице настроек в MP Manager — bot1@mpmngr.ru
  2. Выберите роль Менеджер по товарам

  1. Нажмите Добавить

:::important Процесс подтверждения приглашений Ожидайте подтверждения сотрудника. Подтверждения происходят каждый день. Не нужно дублировать приглашения. Если вы хотите выслать новое приглашение, необходимо удалить старые :::

Требуемые роли

  • Ответы на отзывы → Бот + Менеджер по товарам / Технологический партнер
  • Удержание МРЦ → Менеджер по товарам + Финансовый менеджер ИЛИ Технологический партнер
  • Удержание позиций в рекламе → Бот + Менеджер по товарам
  • Просмотр ключей Ozon → Бот + Аналитик (+ Ozon Premium при необходимости)

Технологический партнер = Менеджер по товарам + Финансовый менеджер

Примеры наборов ролей
  • Ответы + Удержание позиций + Просмотр ключей → Менеджер по товарам, Аналитик, Ozon Premium
  • Ответы + Удержание позиций + Просмотр ключей + Удержание МРЦ → Менеджер по товарам, Финансовый менеджер, Аналитик, Ozon Premium ИЛИ Технологический партнер, Аналитик, Ozon Premium
  • Ответы + Удержание позиций + Удержание МРЦ → Технологический партнер

Если приглашение отменено

:::warning Приглашение отменено?

Отправьте сообщение заново

Возможные причины:

  1. Ozon не доставил письмо
    Проверьте папку Спам или Рассылки у получателя. Иногда письма блокируются фильтрами.

  2. Срок действия 24 часа
    Приглашение автоматически устаревает через сутки. Если отправили в пятницу вечером — сотрудник мог не успеть принять до выходных. :::